PHPkoru Advanced

PHPkoru Advanced

(v1.0.2)

PHPkoru Advanced is more secure than PHPkoru Basic. You will need the PHPkoru Loader extension for it to work on the client side.

* Compatible with PHP 7.2, 7.3, 7.4 and 8.0.

PHPkoru Advanced by Aponkral®

Hosting

Hetzner Online