PHPkoru

PHPkoru

PHP kodunuzu şifreler ve korur
Vultr
PHPkoru Basit

PHPkoru Basit, hiçbir eklenti gerektirmeyen, kendi kendine yeten bir şifreleme sistemidir.

* PHP 7.0 ve daha güncel PHP sürümleriyle uyumludur.

PHPkoru Advanced

PHPkoru Advanced, ionCube'un çalışma mantığı gibi çalışıyor. Bir php uzantısı yazdık. Sunucuya ionCube Loader kurar gibi PHPkoru Loader'ı kurmanız gerekecek.

* PHPkoru Advanced şu anda PHP 7.2, 7.3 ve 7.4 ile uyumludur.

Aponkral® tarafından PHPkoru.

Barındırma

Hetzner Online